image001Oops… scusa ma la pagina che stavi cercando non è attualmente disponibile puoi fare una ricerca con il modulo di ricerca che trovi alla destra del blog, oppure filtrare i post per categoria, questi sono i principali argomenti trattati nel blog grazie

Oops … sorry but the page you were looking for is not currently available, you can do a search with the search form located to the right of the blog, or filter posts by category, these are the main topics covered in the blog thanks

Ti lascio una serie di link utili qui sotto trovi il link a tutti i tutorial per argomento

VRAY SKETCHUP – VRAY 3DS MAX – VRAY RHINOCEROS – AUTOCAD – ARCHICAD – 3DS MAX – SKETCHUP 3D – ARTLANTIS – CATIA V5 – GIS – RHINOCEROS – GRASSHOPPER – REVIT – PHOTOSHOP – VIDEOTUTORIAL – CINEMA4D – MENTALRAY 3DS MAX – MOI 3D – SOLIDWORK

se invece sei interessato ai corsi di formazione ti lascio un elenco di tutti i corsi di cui ci occupiamo

CORSO VRAY 3D STUDIO MAX

CORSO VRAY SKETCHUP

CORSO VRAY RHINO

CORSO AUTOCAD 2D 3D

CORSO RHINOCEROS

CORSO SKETCHUP 3D

CORSO REVIT ARCHITECTURE

CORSO ARCHICAD

CORSO PHOTOSHOP PER L’ARCHITETTURA

5 pensieri su “404

  • 11 Aprile 2015 alle 10:13
    Permalink

    Grazie spiegazione molto esaustiva

    Rispondi
  • 18 Ottobre 2016 alle 13:25
    Permalink

    grazie, molto utili, se avete altri esempi publlicateli e fatemelo sapere saluti

    Rispondi
  • 2 Novembre 2016 alle 13:34
    Permalink

    buongiorno a tutti

    ho un problema con 3ds max, ci lavoro da poco tempo e per lo più lo uso per renderizzare.
    Importo sempre i disegni in 3d da autocad, solo che in 3dsmax non riesco ad applicare i materiali su alcuni oggetti.

    Piccolo esempio:

    disegno ACAD con 3 Layer, tutti gli oggetti sono solidi in 3d.

    layer pavimento: un solo oggetto all’interno del layer (il pavimento) riesco ad applicare il materiale e scalarlo ruotarlo e visualizzarlo in preview tranquillamente.

    layer colonne: diversi oggetti all’interno del layer, applico il materiale e soltanto una colonna viene mappata e visualizzata in preview, mentre le altre prendono solo il colore del materiale utilizzato.

    layer muri: diversi oggetti all’interno del layer, applico il materiale e nessuno degli oggetti viene mappato, gli oggetti prendono solo il colore del materiale.

    Qualcuno riesce a darmi una spiegazione ed aiutarmi a risolvere questo problema??

    grazie a tutti

    Rispondi
  • 2 Novembre 2016 alle 14:20
    Permalink

    sicuramente sarà un problema di coordinate di mappa, seleziona l’oggetto e scegli il modificatore uvwmap

    Rispondi

Lascia un commento

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *